Auteur Sujet: ma console itow ne donne plus d'infos sur le 230V  (Lu 136 fois)

Hors ligne givermac

  • Très assidu
  • ***
  • Messages: 169
  • Sexe: Homme
ma console itow ne donne plus d'infos sur le 230V
« le: 09 février 2021 - 19:09:21 pm »
 ^-^ maintenant au tour du jus, plus d'indication remontant du compteur pourtant ça chauffe bien !
j'ai gentiment guingassé  (on dit ça dans le sud !) le stick téléinfo, rien ne change, faire un arret/démarré oui mais tightvnc me dit "authentification reason:too many authentification failures"
j'hésite à faire un hard reset, pas envie de remonter la carte SD.
Que dit Dr iTow ?
daikin air eau EKHBH011 et EKHBH installé par ma pomme
super content

Hors ligne Lucien77

  • Moderator
  • Scotché
  • *****
  • Messages: 2986
  • Sexe: Homme
Re : ma console itow ne donne plus d'infos sur le 230V
« Réponse #1 le: 09 février 2021 - 21:30:59 pm »
 ^-^
Tu vas dans ton espace sécurisé, et tu demandes une relance de Itow

Hors ligne givermac

  • Très assidu
  • ***
  • Messages: 169
  • Sexe: Homme
Re : ma console itow ne donne plus d'infos sur le 230V
« Réponse #2 le: 09 février 2021 - 21:55:46 pm »
j'avais un peu oublié qu'on pouvait faire çà à partir de là,  j'ai relancé mais rien de neuf , je testerais le stick demain
 :dodo:
daikin air eau EKHBH011 et EKHBH installé par ma pomme
super content

Hors ligne Lucien77

  • Moderator
  • Scotché
  • *****
  • Messages: 2986
  • Sexe: Homme
Re : ma console itow ne donne plus d'infos sur le 230V
« Réponse #3 le: 09 février 2021 - 22:11:21 pm »
A retenter, car la relance n'est pas immédiate

Hors ligne givermac

  • Très assidu
  • ***
  • Messages: 169
  • Sexe: Homme
Re : ma console itow ne donne plus d'infos sur le 230V
« Réponse #4 le: 10 février 2021 - 15:48:53 pm »
 ^-^

Dr Lulu vous allez être étonné, hier soir après 2 relances du raspitow rien de mieux, ce matin j'ai mis en marche mon intelligence artificielle, le démarrage interactif ne détectait rien d'anormal, mon IA m'a dit qu'un petit nettoyage des contacts des sticks USB ne serait pas de trop car il sont en place depuis bien 3 ou 4 ans dans le garage fermé évidemment , mais bon c'est pas un bureau (toujours commencer par le plus simple , moi fainéant).
J'ai pris un pinceau très fin j'ai nettoyé les contacts des sticks puis aspergé ce pinceau avec du nettoyant contact pour potar (anti crash)  et j'ai passé une couche très fine sur les contacts des sticks puis j'ai redémarré le Raspi  et   ..........................................................................ça MARCHE  :angel:
daikin air eau EKHBH011 et EKHBH installé par ma pomme
super content

Hors ligne Lucien77

  • Moderator
  • Scotché
  • *****
  • Messages: 2986
  • Sexe: Homme
Re : Re : ma console itow ne donne plus d'infos sur le 230V
« Réponse #5 le: 10 février 2021 - 16:39:48 pm »
le démarrage interactif ne détectait rien d'anormal

Si rien d'anormal, ça veut donc dire que le stick téléinfo était vu ?

Les contacts des ports USB, sont autonettoyants, un simple défichage/enfichage suffit à éliminer la fine couche de gras et poussière qui peut se déposer.
Mais un coup de KF F2 ne peut pas faire de mal.

Hors ligne givermac

  • Très assidu
  • ***
  • Messages: 169
  • Sexe: Homme
Re : ma console itow ne donne plus d'infos sur le 230V
« Réponse #6 le: 10 février 2021 - 17:10:45 pm »
je viens de réouvrir le test téléinfo et en effet ce que j'avais ce matin n'est pas la même chose que cet AM , ce matin il me semble que je n'avais que des ok alors que maintenant j'ai des valeurs qui évoluent et des ok, donc il semble bien que ce soient une histoire de contact.

Et maintenant encore des bonnes nouvelles, j'ai mis en service cet AM pour la 1ère fois mon onduleur hybride, et le jus qui me sert à envoyer ce post est produit uniquement par le soleil  et j'espère que ça tiendra jusqu'à demain avec mes 1200 Ah de batteries !!! et 2ème bonne nouvelle mon ballon solaire avec ses 3.8 m2 de panneaux thermique est monté à 76°C jamais aussi haut depuis le 15 novembre , on tient le bon bout !     :O:
daikin air eau EKHBH011 et EKHBH installé par ma pomme
super content

Hors ligne givermac

  • Très assidu
  • ***
  • Messages: 169
  • Sexe: Homme
Re : ma console itow ne donne plus d'infos sur le 230V
« Réponse #7 le: 25 février 2021 - 10:35:15 am »
 ^-^
les problèmes continuent entre les sondes 1 wire et le téléinfistick , 1 ou 2 fois par semaine j'ai des messages  du genre "Erreur 1wire : l'interface ne répond plus Vérifier l'interface et le réseau de sondes 1wire." ou  " La téléinfo ne fonctionne pas."  je fais 1 ou 2 arret/démarré et ça repart, jusqu'à maintenant c'était peu fréquent mais maintenant ça s'accélère alternativement les ondes ou le stick téléinfo , je ne pense pas que ce soit un problème de hard , sinon il y aurait 2 problème en même temps , bizarre, je pense à la carte SD, elle vieillit pas un peu cette carte ?, elle est en service depuis au moins 4 ans et j'ai entendu dire que le nombre de lecture/d'écriture n'était pas infini  , d'ailleurs sur une autre installation que j'ai de Home asistant sur raspi4 il est conseillé de  mettre un SSD à la place de la carte SD
daikin air eau EKHBH011 et EKHBH installé par ma pomme
super content