Messages récents

Pages: [1] 2 3 ... 10
1
Discussion générale / Re : Abonnement
« Dernier message par minatozo le Hier à 19:01:38 »
Bonjour Lucien, ca faisait longtemps :). Toujours aussi réactif.
Merci
2
Discussion générale / Re : Abonnement
« Dernier message par Lucien77 le Hier à 18:59:21 »
 ^-^
Te reste plus qu'à envoyer un mail à Elf via le mail "support-at-itow.fr" (remplace -at- par @)
3
Discussion générale / Abonnement
« Dernier message par minatozo le Hier à 18:51:16 »
 ^-^
j'ai oublié de payer mon abonnement, j'essai d'aller dans mon espace sécurisé, j'y arrive pas!!!! adresse mail inconnue :!) A l'aide svp.
Merci
4
Comment ? / Re : Au tout tout début de la construction du système
« Dernier message par vincent sch le 07 juin 2018 - 20:18:41 pm »
 ^-^

Ah oui, superbe nouvelle. :) Merci pour l'aide. En espérant que cette alimentation teindra dans le temps. ;)

A plus

Vincent
5
Comment ? / Re : Au tout tout début de la construction du système
« Dernier message par Lucien77 le 07 juin 2018 - 18:31:41 pm »
 ^-^
Bonne nouvelle alors  :salut:
6
Comment ? / Re : Au tout tout début de la construction du système
« Dernier message par elf le 07 juin 2018 - 17:54:08 pm »
 ^-^
L'alim était bien en cause.
Les relevés remontent bien toutes les 5 minutes sur le serveur.
A part un "format incohérent des données reçues" à 15h38 tout fonctionne.
7
Comment ? / Re : Au tout tout début de la construction du système
« Dernier message par Lucien77 le 07 juin 2018 - 09:01:31 am »
 ^-^ Vincent,

Ce n'est pas parce que tu ne reçois pas de message, que les mesures remontent régulièrement.

Le message n'est généré, il me semble, qu'au bout d'une heure sans connexion.
Elf peut voir si toutes les mesures sont présentes, et de ton coté, tu peux aussi regarder dans le log courant du raspi pour voir si tu as des lignes en attente de connexion.

8
Comment ? / Re : Au tout tout début de la construction du système
« Dernier message par vincent sch le 07 juin 2018 - 08:52:52 am »
 ^-^

Pour l'instant tout se passe à merveille. Plus le moindre message d'erreur. Le diagnostique du chef était bon: une alimentation en fin de vie.
Ouf, je préfère cela. :)

A plus

Vincent
9
Comment ? / Re : Au tout tout début de la construction du système
« Dernier message par elf le 06 juin 2018 - 21:04:05 pm »
 ^-^
A première vue les relevés des mesures remontent toutes les 5 minutes à la seconde près.
A confirmer demain.
10
Comment ? / Re : Au tout tout début de la construction du système
« Dernier message par vincent sch le 06 juin 2018 - 19:58:37 pm »
 ^-^

J'ai remplacé l'alim par une alimentation Raspberry que j'ai enfiché sur prise installée à l'extérieur du coffret qui contient le Raspberry. La tension mesurée au moment de la mise en service à 18H30 était de 5,00V alors que l'alimentation montée dans le coffret jusqu'à présent donnait 5,02V. (Mesure faite au niveau de la sortie de la carte interface 1 wire.
Pour l'instant tout semble bien se passer: pas de message

Wait and see :angel:


A plus


Vincent
Pages: [1] 2 3 ... 10