Messages récents

Pages: [1] 2 3 ... 10
1
Discussion générale / Re : Problème serveur 16/07/2019
« Dernier message par givermac le 16 juillet 2019 - 20:55:49 pm »
Ma PAC est au repos, donc pas de soucis, d'ici novembre le serveur sera remonté !
 :dodo: 
2
Discussion générale / Re : Problème serveur 16/07/2019
« Dernier message par Lucien77 le 16 juillet 2019 - 20:43:02 pm »
 ^-^
Signalé dans la section Discussion générale
3
Discussion générale / on dirait que le serveur est tombé, je me trompe ou pas ?
« Dernier message par givermac le 16 juillet 2019 - 20:31:13 pm »
 :-\
4
Discussion générale / Problème serveur 16/07/2019
« Dernier message par Lucien77 le 16 juillet 2019 - 18:21:08 pm »
Bonjour,

Pas de panique, le serveur est en vacances depuis 17h30.
Ne touchez à rien
5
Discussion générale / Re : Abonnement
« Dernier message par Lucien77 le 30 juin 2019 - 20:58:05 pm »
 ^-^ Mickaël

Content que tout roule normalement.

Bonne fin de week end
6
Discussion générale / Re : Abonnement
« Dernier message par minatozo le 30 juin 2019 - 20:52:07 pm »
Oui bien sûr, j’ai refais la carte. On dirait que tout fonctionne ;D
Merci LUCIEN77
7
Discussion générale / Re : Abonnement
« Dernier message par Lucien77 le 30 juin 2019 - 14:32:33 pm »
 8)

Donc, tu as refait la carte ou pas ?
8
Discussion générale / Re : Abonnement
« Dernier message par minatozo le 30 juin 2019 - 12:57:34 pm »
 ^-^
Je me suis connecté avec vnc, j'ai mis en route fais le test des compteurs et des sondes.
Me reste plus qu'a payer.
Bon dimanche.
9
Discussion générale / Re : Abonnement
« Dernier message par Lucien77 le 29 juin 2019 - 20:39:42 pm »
Quand tu dis "accédé à Itow", tu parles du raspi ou du programme de mesures ?

parce que Itow ne peux plus fonctionner depuis le 24/06 sauf si tu as renouvelé ton abonnement, ce qui ne semble pas être le cas ce jour à 20h39.

Toujours vrai le 30/06 à 7h
10
Discussion générale / Re : Abonnement
« Dernier message par minatozo le 29 juin 2019 - 20:33:15 pm »
J’ai accédé a itow sur mon pc, par contre sur l’iphone, ca fonctionne pas.
Pages: [1] 2 3 ... 10