Messages récents

Pages: 1 2 [3] 4 5 ... 10
21
Comment ? / Re : dimanche 10/02 à 20h15 mon raspi n'envoi plus de mesure
« Dernier message par Thierry34220 le 10 février 2019 - 23:02:41 pm »
 ^-^Lucien
Merci pour l'info ou plutôt les infos. Je ferai ça au plus tard à la fin de la semaine.

Pour ce qui est de mon installation, je cherchais bien dans le "comment" mais vers janvier 2018 et non pas à la date du dernier message (en mai). Je l'ai bien retrouvé sur la première page !

Merci encore à vous tous pour ce précieux outil qui me permet de régler ma machine aux petits oignons (achetée 1490€ qui sera donc irréparable en cas de problème car pièces difficiles à trouver).

Bonne nuit
Thierry

22
Comment ? / Re : dimanche 10/02 à 20h15 mon raspi n'envoi plus de mesure
« Dernier message par Thierry34220 le 10 février 2019 - 22:49:09 pm »
 :dodo:
Pas encore retraité, je me lève tôt demain, alors je verrai si à mon réveil s'il y a du nouveau !
@+ pour savoir s'il faut et comment je dois réinstaller le programme de "gestion" du raspi.

23
Comment ? / Re : Re : dimanche 10/02 à 20h15 mon raspi n'envoi plus de mesure
« Dernier message par Lucien77 le 10 février 2019 - 22:48:10 pm »
je suis pas pressé en bon retraité !
Tu vas juste perdre les mesures jusqu'au retour du serveur
24
Comment ? / Re : dimanche 10/02 à 20h15 mon raspi n'envoi plus de mesure
« Dernier message par Lucien77 le 10 février 2019 - 22:44:51 pm »
 ^-^ Thierry34220,

L'utilitaire pour dialoguer avec le raspi, TighVnc  à choisir en fonction de ton OS
https://www.tightvnc.com/

Il est vrai qu'il vaut mieux l'arrêter proprement.
En coupant l'alimentation, tu risques de devoir refaire la carte SD.

Tu veux peut-être parler de cette discussion ?
http://itow.fr/Forum/index.php/topic,1354.msg11146.html#msg11146
25
Comment ? / Re : dimanche 10/02 à 20h15 mon raspi n'envoi plus de mesure
« Dernier message par givermac le 10 février 2019 - 22:35:33 pm »
je suis pas pressé en bon retraité !
26
Comment ? / Re : dimanche 10/02 à 20h15 mon raspi n'envoi plus de mesure
« Dernier message par Thierry34220 le 10 février 2019 - 22:34:32 pm »
 ^-^
J'ai effectivement le même problème, de temps en temps puis tout rentre dans l'ordre.
Mais ce soir, je viens de réaliser que je ne sais plus arrêter mon raspi en cas de besoin pour la raison qu'en juin dernier mon ssd a laché et a été remplacé. Pas de problème pour la quasi totalité de mes docs sur des clouds, mais les logiciels eux ont disparu. Si mon "fournisseur" informatique local m'a réinstallé la plupart des logiciels que j'utilisais, je n'ai plus le "chai plu koi" wiever qui me permettait d'arrêter le raspi en cas de besoin, et comme ce n'est pas arrivé depuis longtemps, j'ai tout oublié.
Je ne retrouve même pas dans le forum le post de mon installation ou je fus chaleureusement assisté de Lucien et Nestor.
Bon, tant que ça marche, pas d'urgence, mais hier, par exemple, je suis intervenu sur mes deux tableaux électriques. J'ai pour cela coupé le jus. Je pense qu'il aurait été préférable d'arrêter le raspi avant non ? C'est quand même reparti, tout comme lorqu'il y a des coupures de courant par vent violent.
27
Comment ? / Re : dimanche 10/02 à 20h15 mon raspi n'envoi plus de mesure
« Dernier message par Lucien77 le 10 février 2019 - 22:31:41 pm »
Normalement non.
Actuellement, lorsque tu relances le raspi, comme il ne peut pas se connecter au serveur, il attend.
28
Comment ? / Re : dimanche 10/02 à 20h15 mon raspi n'envoi plus de mesure
« Dernier message par givermac le 10 février 2019 - 22:26:42 pm »
bien vu, merki
je redoute d'avoir à réinstaller la carte SD !
Même Elf est dans la panade, ça me rassure !
 :dodo:
29
Comment ? / Re : dimanche 10/02 à 20h15 mon raspi n'envoi plus de mesure
« Dernier message par Lucien77 le 10 février 2019 - 22:19:31 pm »
 ^-^

Non, c'est un souci coté serveur, le problème a débuter vers 20h10.

Avant de couper ton raspi, il suffit de jeter un oeil sur les autres comptes pour voir s'ils fonctionnent.

30
Comment ? / dimanche 10/02 à 20h15 mon raspi n'envoi plus de mesure
« Dernier message par givermac le 10 février 2019 - 21:59:29 pm »
 ^-^
Bonsoir,
Ce dimanche 10/02 à 20h15 mon raspi n'envoie plus de mesure ou le serveur ne les reçoit plus (nuance)
J'ai arrête le raspi, test les sondes et le compteur avec tihgtVNC viewer, tout fonctionne correctement, donc maintenant c'est le serveur ou bien il me faut remonter la carte SD.
Qu'en pensez vous ? sauf que ça fait 2 ans que je l'ai pas fait et je me rappelle plus comment faire !!!!!! la preuve que Itow a un MTBF très très bon !   
Pages: 1 2 [3] 4 5 ... 10